جوملا! 3.6.4 بتصحيح أمني

جوملا! 3.6.4 بتصحيح أمني

جوملا! 3.6.4 جاهزة الآن بعد التبليغ عن خطأ أمني أمني خطير لسلسلة جوملا! 3، كذلك تصحيح لخطأ في التطبيق المساعد التحقق بخطوتين المدمج مع جوملا!. لايوجد تصحيحات أخرى فقط يعتبر هذا التحديث تصحيحاً أمنيا بحتاً. كما نوصي بالتحديث بسرعة.

اِقرأ المزيد

الإشتراك في القائمة البريدية